Guided Tour

...Bibliographies & More Made Easy™

Search bibliographic databases on the Internet
Organize references, images and PDFs in a snap
Construct your paper with built-in templates
Watch your bibliography, table and figure lists appear as you write!

THOMSON
ISI RESEARCHSOFT
COPYRIGHT
© 1988-2003 Thomson ISI ResearchSoft, all rights reserved worldwide. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language in any form by any means, without written permission from Thomson ISI or Thomson ISI ResearchSoft.

Trademark Information:
EndNote is a registered trademark of Thomson ISI. Cite While You Write is a trademark of Thomson ISI. Apple and Macintosh are registered trademarks of Apple Computer, Inc. MACWINSOCK™ is licensed from Altura Software, Inc. WASTE text engine (c) 1993-1998 Marco Piovanelli. Palm OS and HotSync are registered trademarks of PalmSource, Inc. Palm, Palm Powered, and the HotSync logo are trademarks of Palm, Inc. Microsoft and Windows are registered trademarks of Microsoft Corporation. All other product and service names cited in this guide may be trademarks or service marks of their respective companies.

NOTICE REGARDING LEGAL USE OF DOWNLOADED REFERENCE DATA
EndNote gives you the capability to import references from online databases and store them in your personal EndNote libraries. Some producers of online reference databases expressly prohibit such use and storage of their data, others charge an extra fee for a license to use the data in this way. Before you download references from a database, be sure to carefully check the copyright and fair use notices for the database. Note that different databases from the same provider may have varying restrictions.
EndNote Demo Version License Agreement

TERMS: Thomson ISI ResearchSoft grants you a non-exclusive license to use the Software free of charge if your use of the Software is for the purpose of evaluating whether to purchase a license to the Software. The evaluation period is limited to thirty (30) days. If you are evaluating the Software for the thirty day period, then you may use the Software during such thirty day period in the manner described in this agreement. The license to use the full-function version of Software shall terminate at the end of the thirty day evaluation period, at which time the full-function features of the Software will be automatically disabled, and you shall continue to have a license to use the Software only as a demonstration or viewer program.

You may not:
   a. Modify, reverse engineer or create derivative works based on the Software;
   b. Rent, lease, grant a security interest in, or otherwise transfer rights to the Software;
   c. Remove any proprietary notices or labels on or in the Software;
   d. Attempt to thwart the 30 day limitation of full use in any way.

TITLE: Title, ownership rights and intellectual property rights in the Software shall remain with Thomson ISI ResearchSoft. The Software is protected by copyright laws and treaties.

TERMINATION: The license will terminate automatically if you fail to comply with the limitations described herein or the terms of any Software license. On termination, you must destroy all copies of the Software.

EXPORT CONTROLS: The Software may not be downloaded or otherwise exported or reexported (i) into (or to a national or resident of) any country to which the U.S. has embargoed goods; or (ii) to anyone on the U.S. Treasury Department's list of Specially Designated Nationals or the U.S. Commerce Department's Table of Denial Orders. By downloading or using the Software you are agreeing to the foregoing and you are representing and warranting that you are not located in, under the control of, or a national or resident of, any such country, or on any such list.

LIMITATION OF LIABILITY: UNDER NO CIRCUMSTANCES AND UNDER NO LEGAL THEORY, TORT, CONTRACT, OR OTHERWISE, SHALL THOMSON ISI RESEARCHSOFT BE LIABLE TO YOU OR ANY OTHER PERSON FOR ANY INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGES OF ANY CHARACTER INCLUDING, WITHOUT LIMITATION, DAMAGES FOR LOSS OF GOODWILL, WORK STOPPAGE, COMPUTER FAILURE OR MALFUNCTION, OR ANY AND ALL OTHER COMMERCIAL DAMAGES OR LOSSES. IN NO EVENT WILL THOMSON ISI RESEARCHSOFT BE LIABLE FOR ANY DAMAGES IN EXCESS OF THE AMOUNT THOMSON ISI RESEARCHSOFT RECEIVED FROM YOU FOR A LICENSE TO THE SOFTWARE, EVEN IF THOMSON ISI RESEARCHSOFT SHALL HAVE BEEN INFORMED OF THE POSSIBILITY OF SUCH DAMAGES, OR ANY CLAIM BY ANY OTHER PARTY. THIS LIMITATION OF LIABILITY SHALL NOT APPLY TO LIABILITY FOR DEATH OR PERSONAL INJURY TO THE EXTENT APPLICABLE LAW PROHIBITS SUCH LIMITATION. FURTHERMORE, SOME JURISDICTIONS DO NOT ALLOW THE EXCLUSION OR LIMITATION OF INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THIS LIMITATION AND EXCLUSION MAY NOT APPLY TO YOU.

U.S. GOVERNMENT RESTRICTED RIGHTS: Use, duplication or disclosure by the Government is subject to restrictions set forth in subparagraphs (a) through (d) of the Commercial Computer-Restricted Rights clause at FAR 52.227-19 when applicable, or in subparagraph (c)(1)(ii) of the Rights in Technical Data and Computer Software clause at DFARS 252.227-7013, or at 252.211-7015, or to Thomson ISI ResearchSoft's standard commercial license, as applicable, and in similar clauses in the NASA FAR Supplement. Contractor/manufacturer is Thomson ISI ResearchSoft, 3501 Market Street, Philadelphia, PA 19104.
Contents

Introduction  Welcome to EndNote ................................................................. 5
Chapter 1  Macintosh EndNote Installation ..................................................... 11
Chapter 2  Windows EndNote Installation ....................................................... 21
Chapter 3  Introduction to an EndNote Library .............................................. 27
Start EndNote, open a reference library, sort the library, set a default
library to open automatically, and select, open, and close a reference.
These skills prepare you for the rest of this guide.

Chapter 4  Entering and Managing References ........................................... 35
Manually insert references—including two that contain images. Then,
search for references and print references from an EndNote library.

Chapter 5  Using EndNote While Writing a Paper with Microsoft Word ........ 47
Use EndNote while writing a paper using Microsoft Word. You will
learn how to insert bibliographic, figure, and table citations, and have
EndNote generate bibliography, figure, and table lists for the paper. (If
you use a different word processor, learn about citing references and
creating bibliographies in your papers by choosing Contents from the
Help menu in the EndNote program. Select the heading About Creating
Bibliographies and then About Bibliographies.)

Chapter 6  Creating a Subject Bibliography ............................................... 63
Generate a list of references grouped by subject, then change the layout
of the subject bibliography.

Chapter 7  Searching Remote Databases ...................................................... 71
Use EndNote to search remote databases and library catalogs available
online. This feature requires that you have a connection to the Internet.

Chapter 8  Importing Reference Data into EndNote ................................. 79
Import a text file of references downloaded from an online database or
CD-ROM.

Index ............................................................................................................. 91

About this Guide
This guide, supplied with each Demo version of EndNote, provides a basic overview of installing and
using EndNote. It assumes that you know how to use your word processor and the Macintosh or Windows
operating system. For help on these topics, consult your computer guide or your word processor manual.

For additional information about using EndNote, consult the online help. From EndNote’s Help menu,
select EndNote Help (Macintosh) or Contents (Windows) to view the various topics. While using EndNote,
press Help (Macintosh) or F1 (Windows) to view a help topic about the current window.
Introduction: Welcome to EndNote

Introducing EndNote

Welcome to EndNote—the complete reference solution!

♦ EndNote is an online search tool—it provides a simple way to search online bibliographic databases and retrieve the references directly into EndNote. (EndNote can also import data files saved from a variety of online services, CD-ROMs, and library databases.)

♦ EndNote is a reference and image database—it specializes in storing, managing, and searching for bibliographic references in your private reference library. You can organize images—including charts, tables, figures, and equations—and assign each image its own caption and keywords.

♦ EndNote is a bibliography and manuscript maker—it formats citations, figures, and tables in Microsoft® Word with the Cite While You Write™ feature. Watch the reference, figure, and table lists grow as you insert citations in your manuscript. Microsoft Word templates guide you through the exacting manuscript requirements of publishers. You can also create bibliographies using RTF Document Scan with other word processors.

About This Demo Version of EndNote

This is a demonstration version of EndNote 7. You will have 30 days after you first use the program to evaluate EndNote and all of its features. After those 30 days are up, the Demo version will revert to a feature-restricted EndNote Viewer.

NOTE: While you can see the entire list of Microsoft Word templates available with the full version of EndNote, the demo version includes only the Nature manuscript template specifications. Any of the manuscript templates you choose will launch the Nature manuscript template.

The EndNote Viewer

After the program reverts to an EndNote Viewer, you will still be able to open EndNote libraries, search, sort, and print references.
With the EndNote Viewer you will **not** be able to:

- Add or edit references in a library that has 10 or more references already in it.
- Format more than 10 citations in a paper.
- Retrieve more than 10 references from a remote database.
- Import more than 10 references.
- Export more than 10 references at one time.

To purchase an unrestricted version of the EndNote program, please contact ISI ResearchSoft.

---

### About This Guided Tour

This guide provides a basic overview of installing and using EndNote. It assumes that you know how to use your Macintosh or Windows operating system and your word processor. For help on these topics, consult your computer owner’s guide or your word processor manual.

Because this guide serves both Macintosh and Windows users, screen representations alternate between the Macintosh and Windows versions. While the two platforms are essentially the same, there may be slight differences between the pictures shown in this guide and the windows that appear on your computer screen.

The following representations for key combinations are used:

### Macintosh

<table>
<thead>
<tr>
<th>Instruction</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>⌘+O</td>
<td>While holding down the ⌘ (COMMAND) key, press the O key.</td>
</tr>
<tr>
<td>⌘+SHIFT+T</td>
<td>While holding down the ⌘ (COMMAND) and SHIFT keys, press T.</td>
</tr>
</tbody>
</table>

### Windows

<table>
<thead>
<tr>
<th>Instruction</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+ESC</td>
<td>While holding down the CTRL key, press the ESC key.</td>
</tr>
<tr>
<td>CTRL+ALT+ENTER</td>
<td>While holding down the CTRL and ALT keys, press the ENTER key.</td>
</tr>
</tbody>
</table>
Customer Services

Online Help
For additional information about using EndNote, consult the online Help file. From EndNote’s Help menu, select EndNote Help (Macintosh) or Contents (Windows) to view the various topics.

Customer Service
Contact Customer Service for nontechnical questions such as registering your software, ordering new copies or upgrades of EndNote, quantity discounts, referrals to dealers, and general product, billing, or payment information.

Sales Information
Mail: ISI ResearchSoft
2141 Palomar Airport Road, Suite 350
Carlsbad, CA  92009  U.S.A.
Phone: (760) 438-5526 (country code is 01)
Fax: (760) 438-5573 (country code is 01)
Web/Email: http://www.endnote.com/encontact.asp

Customer Service (Orders, Billing, and Shipping)
Mail: ISI ResearchSoft
3501 Market Street
Philadelphia, PA  19104  U.S.A.
Phone: (800) 336-4474 (country code is 01)
Fax: (215) 386-2911 (country code is 01)
Web/Email: http://www.endnote.com/encontact.asp
Technical Support

Contact Technical Support if you encounter problems while using EndNote. First, have a clear description of the problem and know the version of your copy of the Windows or Macintosh system, EndNote, and your word processor. To find the EndNote version, start EndNote and choose About EndNote from the EndNote menu (Macintosh) or the Help menu (Windows).

Our hours are Monday–Friday, 8:00 am – 5:00 pm Pacific Time.

Mail: ISI ResearchSoft
     800 Jones Street
     Berkeley, CA 94710  U.S.A.

Phone: (408) 987-5609 (country code is 01)
Fax: (510) 559-8683 (country code is 01)
Web/Email: http://www.endnote.com/encontact.asp

Technical support tips are also available from the EndNote Web site and the endnote-interest e-mail forum (see below).

International Customer and Technical Support

For customer support or technical support outside of North America, please visit our Web site to check for a local distributor.

Go to http://www.endnote.com, click on Contact Us, and then click on International Distributors to find a local distributor.

The EndNote Web Site

The EndNote Web site (www.endnote.com) contains technical support tips, utilities for data transfer, and information about the latest versions of EndNote. You can also find updated styles, filters, connection files, and other related documents at this site.

The EndNote-Interest E-mail Forum

If you wish to join an ongoing email forum of EndNote users like yourself, go to the EndNote Web site at www.endnote.com, click on Support and Services and then scroll down for instructions on how to subscribe to the EndNote Interest List.

There are two types of subscriptions: The first delivers the endnote-interest messages individually, so that every time a user sends a message to endnote-interest, it is redirected to each member of the list. The second option, which we recommend, is to subscribe to the endnote-interest-digest—a daily compendium of endnote-interest messages.

In general, ISI ResearchSoft does not answer questions posted to endnote-interest, but lets users answer each other’s questions.
What’s New in EndNote 7

Bibliography Tools
♦ Create a subject bibliography with topic headings for easily producing *curricula vitae* and reading lists.
♦ Scan documents and create a bibliography using RTF Document Scan for compatibility with word processors such as OpenOffice, StarOffice, FrameMaker, Microsoft Works, AppleWorks, NisusWriter and more.
♦ Use Macintosh OS X Services in other applications to Find Citation(s), Insert Citation, and run an RTF Document Scan.

Cite While You Write
♦ Locate and insert charts or tables in Microsoft Word—now the reference, figure, and table lists are easily maintained for manuscript submission.
♦ Place figures and tables stored in EndNote anywhere in a Microsoft Word document to create reports and more in a snap.
♦ Highlight text in a document and use Find Citation to find references for citing instantly.
♦ Preview and edit in-text citations throughout an entire document.

New Database Features
♦ Identify references containing an image easily with a new icon displayed in the reference list.
♦ Navigate within an EndNote record using “Go to” to locate any word or phrase.
♦ Edit standard import filters (for example, RIS, Tab delimited, or ISI CE) to easily move data between applications.
♦ Import/Export a reference list in XML format.
Introduction: Welcome to EndNote

Connectivity

♦ Access an EndNote library on a Palm™ handheld device—mobilize your library.

♦ Move EndNote references to data visualization tools for a new look at your EndNote library. For more information, visit www.refviz.com.

♦ Locate full text faster by connecting to your institution’s online resources with OpenURL links.

♦ Connect to more online resources and create bibliographies in over 1000 styles.
Chapter 1: Macintosh EndNote Installation

Requirements

The EndNote Demo is available on CD or by downloading. If you have the CD, you need a CD-ROM drive to install the program.

System Requirements

This version of EndNote requires OS X, version 10.1.5 or later.

In the Finder, choose About This Mac from the Apple menu to find your system version.

See the readme file or our website at www.endnote.com for the latest compatibility information about EndNote and released Apple operating systems.

Hardware Requirements

EndNote requires the following hardware:

♦ At least a Power Macintosh G3
♦ A hard drive with at least 62 MB of free space
♦ A minimum of 64 MB of available memory (RAM)
♦ In order to use EndNote’s Connect command, an Internet connection is required. To use the Open Link command to access a web site, you also need a web browser installed.

Word Processor Compatibility

As of August 2003, EndNote for Macintosh is compatible with:

♦ Microsoft Word X
♦ RTF files created with most word processors, including: WordPerfect, OpenOffice, and FrameMaker

Microsoft Word Documents

EndNote’s Cite While You Write commands are available for Microsoft Word X.

These Cite While You Write functions put an EndNote submenu of commands on Word’s Tools menu. They also allow EndNote to format citations and create a bibliography for the document that is open in Word. You can format, unformat, and reformat a single document—without ever exiting your word processor.

If Microsoft Word X is installed on your computer, the appropriate Cite While You Write files are installed automatically when you run the EndNote installation.
Keep in mind that in order for Cite While You Write to install properly:

- Microsoft Office X must include the update to 10.1.2, which is available from the Microsoft website at www.microsoft.com.
- Microsoft Word X must be correctly installed on your computer prior to installing EndNote.
- The EndNote installer must be able to locate the Word startup folder. You need to have full read and write access to Word’s startup folder in order to install EndNote commands.

RTF Documents

For word processors other than Word, write your paper, insert in-text citations, then save to an RTF file and use EndNote’s RTF Document Scan feature to format the citations and bibliography.

EndNote for Palm OS

Requirements

If your computer has software installed to allow synchronizing with a Palm OS® handheld device, the EndNote installation program will ask whether you want to install EndNote for Palm OS.

Requirements for running EndNote for the Palm Operating System include:

- Handheld device from Palm, Inc. (e.g. Tungsten series, Zire series, m series)
- Palm Operating System 4 to 5.2
- Serial or USB communication for HotSync operations
- 4 MB RAM

For information about how to use EndNote for Palm OS on your Palm handheld device, see the EndNote Help file. In EndNote, go to the Help menu and choose EndNote Help. See the Help topics in the “EndNote for Palm OS Handhelds” book.
Installing EndNote

Installing the Demo Version

To install EndNote:

1. Make sure no applications are running.

2. If you downloaded the EndNote demo version, double-click on the downloaded file to extract the demo installer program.

   If you received the EndNote demo version on a CD, insert the CD into your CD-ROM drive.

3. Double-click the EndNote Demo Installer program, read the information regarding this version of EndNote, and click Continue to proceed with the installation.

4. By default, the Install Location is set to use (or create) an EndNote 7 Demo folder in the Applications folder of your startup drive. If necessary, you can direct the installer to put the EndNote 7 Demo folder elsewhere using the options in the Install Location section of the installation dialog.

5. The Full Installation option is selected automatically. Using this option, all of the files that are provided with EndNote are installed. Choose the Custom Install only if you are low on disk space or if you want to install only specific components.

   If you would like to do the full installation, simply click Install and the installation begins. If you would like to customize your EndNote installation, see “Custom Installation” on page 15.

Once the installer is finished, you are ready to get started using EndNote! See “Checking Your Installation” on page 16 to make sure both the EndNote program and Microsoft Word support were installed correctly.

NOTE: If you use a non-English version of Word, see page 17.

Installed Files

The EndNote installation includes:

- EndNote 7 Demo application
- EndNote 7 Read Me text file containing late-breaking news
- Help folder

Double click the EndNote Help file in the finder, select it from EndNote’s Help menu, or click the Help key on your keyboard while using the EndNote program. Clicking the Help key brings up a context-sensitive topic.
♦ **Examples folder**  
This folder contains example files to follow the guided tour and to experiment with while learning EndNote.

♦ **Styles folder**  
This folder contains the full collection of over 1000 bibliographic formats (styles).

♦ **Connections folder**  
This folder contains hundreds of connection files to connect to and search online bibliographic databases.

♦ **Filters folder**  
This folder contains hundreds of import filters used to import text files downloaded from online bibliographic databases.

♦ **Terms folder**  
This folder contains the three journal abbreviation term lists: Chemical, Medical, and Humanities. These three lists contain thousands of journal names and standard abbreviations. Import a list into your library’s Journals term list to use the abbreviations in your bibliographies.

♦ **Spell folder**  
This folder contains various language or discipline-specific dictionary files for spell checking.

♦ **Cite While You Write folder**  
This folder contains the Cite While You Write files for Microsoft Word X. They integrate EndNote commands into Word’s **Tools** menu.

♦ **Templates folder**  
This folder contains Microsoft Word templates to accurately and quickly set up your papers for electronic submission to publishers.

♦ **Services folder**  
This folder supplies RTF Document Scan commands for the Services menu of other software applications.

♦ **Palm folder**  
This folder contains a Palm Read Me file and an ENPalm Installer file to install EndNote for Palm OS, which allows you to keep an EndNote library on a Palm handheld device.

**NOTE:** While you can see the entire list of Microsoft Word templates available with the full version of EndNote, the demo version includes only the Nature manuscript template specifications. Any manuscript template you choose will launch the Nature manuscript template.
Custom Installation

If you are short on disk space, you can use the Custom Install option to install a minimal version of EndNote. You can also use Custom Install to reinstall specific components (such as specific output styles) after the EndNote program has already been installed.

To do a custom installation:

1. Make sure no applications are running.
2. If you downloaded the EndNote demo version, double-click on the downloaded file to extract the demo installer program.
   
   If you received the EndNote demo version on a CD, insert the CD into your CD-ROM drive.
3. Double-click the EndNote Demo Installer program, read the information regarding this version of EndNote, and click Continue to proceed with the installation.
4. By default, the Install Location is set to use the EndNote 7 Demo folder in the Applications folder of your startup drive. If necessary, you can direct the installer to a different location using the options in the Install Location section of the installation dialog.
5. The Full Installation option is selected automatically; change to the Custom Install option in the upper left corner of the installation screen.
6. Select the components you want to install and click Install.

Most of the components are described under “Installed Files” on page 13.
Chapter 1: Macintosh EndNote Installation

The Basic Installation option installs the basic components necessary to run the EndNote Demo program (the EndNote 7 Demo application, Microsoft Word support, examples, four basic styles, and a demonstration set of connection files). The collections of styles, filters, and connection files are not installed.

EndNote’s Full Installation installs the complete collections of styles, filters, and connection files. You may want to install just certain portions from the collections (for example, the Life Sciences journal styles, or the Ovid connection files). Choose the Custom Install option, select the appropriate collection (styles, filters, connections), and then select the desired subcategory.

Additional styles, filters, or connection files can be installed at any time. Simply run the installer, select Custom Install, and select the desired files.

Checking Your Installation

To run EndNote, double click the EndNote 7 Demo icon found in the EndNote 7 Demo folder.

A dialog will ask you to open a reference library file. Choose Cancel.

To check the version number of EndNote, go to the EndNote menu and choose About EndNote. Click the splash screen to clear it.
Checking Support for Microsoft Word

To see whether Cite While You Write is correctly installed, start Word X and click on Word’s Tools menu. You should see EndNote’s Cite While You Write commands on an EndNote 7 submenu.

EndNote 7 submenu on the Tools menu in Word X

If you do not see these commands, Word support was not correctly installed. Most likely, the installer could not find the correct folder location to install the Cite While You Write files. You can try to reinstall EndNote. You may need to install the files manually as described under “Manually Installing Support for Word X” on page 18.

Non-English Versions of Word

The EndNote installer uses English terms for the various target folders in the installation (such as “Word Startup Folder”). If you are running a version of Word localized for a different language, you may need to install Word support manually as described below.
Manually Installing Support for Word X

If you install Microsoft Word X \textit{after} installing EndNote 7, or if you have a customized startup folder for Word, you should either reinstall EndNote or do a Custom install to copy just the word processor files. However, there may be a case where you need to install Cite While You Write support manually.

\textbf{First, determine the path of Word’s Startup Folder:}

By default, Word X uses this path for the startup folder:

\begin{center}
\texttt{Microsoft Office X:Office:Startup:Word}
\end{center}

However, Word’s startup folder location could have been changed. If you are unsure which startup location is being used, or to change the startup location:

1. Start Microsoft Word.
2. From the \textit{Word} menu, choose \textit{Preferences}.
3. Select the File Locations item and look at the “Startup” line to see the path for the designated startup folder.
4. If the Startup line is blank, or if you would like to change the startup folder location, select the Startup line, click \textit{Modify}, select the desired folder, and save your changes.
5. Quit from Word.

\textbf{Next, copy Cite While You Write files to Word’s Startup Folder:}

From this folder:

\begin{center}
\texttt{EndNote 7 Demo:Cite While You Write:Word X}
\end{center}

copy these files:

\begin{center}
\texttt{EndNote 7 CWYW Commands}
\texttt{EndNote 7 CWYW Word X}
\end{center}

to Word’s Startup Folder, which is typically this:

\begin{center}
\texttt{Microsoft Office X:Office:Startup:Word}
\end{center}

Check your installation as described under “Checking Support for Microsoft Word” on page 17.
Then, copy the Manuscript Template files to Word’s Templates folder:

Copy the template files from this folder:

   EndNote 7 Demo: Templates
to the folder:

   Microsoft Office X:Templates:EndNote

**Uninstalling EndNote**

*To uninstall EndNote:*

1. Make sure no applications are running.
2. If you installed from a CD, Insert the EndNote Demo CD into your CD-ROM drive.
3. Double-click the *EndNote Demo Installer* icon, then click *Continue* to proceed.
4. On the installation dialog, select “Uninstall” from the drop-down list in the upper left corner and click the *Uninstall* button.

**NOTE:** Uninstall removes the last files installed. If you installed the complete program, and then later reinstalled only a subset of files (such as output styles), only the later subset will be uninstalled. You will need to manually uninstall the full program as described next.

*To manually uninstall EndNote:*

1. Start by dragging the entire EndNote 7 Demo folder to the trash.
2. To remove Cite While You Write files, remove these EndNote files from Microsoft Word’s Startup folder (typically *Microsoft Office X:Office:Startup:Word*):

   EndNote 7 CWYW Word X
   EndNote 7 CWYW Commands
3. To remove Manuscript Templates, remove the EndNote folder found in the Microsoft Office X: Templates folder.
4. To remove EndNote preference files, go to the folder:

   Users: [your folder]:Library:Preferences

   and delete the folder: EndNote ƒ
Chapter 2: Windows EndNote Installation

Requirements

The EndNote Demo is available on CD or by downloading. If you have the CD you need a CD-ROM drive to install the program.

System Requirements

EndNote runs under the following operating systems:

- Windows 2000
- Windows ME
- Windows XP

EndNote has not been certified with earlier versions of Windows and does not work with OS/2.

Hardware Requirements

EndNote requires the following hardware:

- An IBM PC or compatible computer with a Pentium or compatible processor (or higher) and a minimum of 64 MB of available RAM
- A hard drive with at least 62 MB of free space
- In order to use EndNote’s Connect command, an Internet connection is required. To use the Open Link command to access a Web site, you also need a Web browser installed.

Word Processor Compatibility

As of June 2003, EndNote for Windows is compatible with:

- RTF files created with most word processors, including: OpenOffice, StarOffice, and FrameMaker.

Word and WordPerfect

Microsoft Word uses Cite While You Write, and WordPerfect uses the EndNote Add-in. These functions put an EndNote submenu of commands on Word or WordPerfect’s Tools menu. They also allow EndNote to format citations and create a bibliography for the document that is open in Word or WordPerfect. You can format, unformat, and reformat a single document—without ever exiting your word processor.
If a supported version of Microsoft Word or WordPerfect is installed on your computer, the appropriate Cite While You Write or EndNote Add-in files are installed automatically when you run the EndNote installation. These features can be used with a shared copy of Word or WordPerfect on a network.

In order for Cite While You Write or the EndNote Add-in to install properly:

- Microsoft Word 97, 2000, or XP, or WordPerfect 9 (2000) or 10 (2002) must be correctly installed on your computer prior to installing EndNote.
- For Word, the EndNote installer must be able to locate the Word Startup folder. You need to have full read and write access to Word’s Startup folder in order to install EndNote commands.

**RTF Documents**

For word processors other than Word or WordPerfect, write your paper, insert in-text citations, then save to an RTF file and use EndNote’s RTF Document Scan feature to format the citations and bibliography.

---

**EndNote for Palm OS Requirements**

If your computer has software installed to allow synchronizing with a Palm OS® handheld device, the EndNote installation program will ask whether you want to install EndNote for Palm OS.

Requirements for running EndNote for the Palm Operating System include:

- Handheld device from Palm, Inc. (e.g. Tungsten series, Zire series, m series)
- Palm Operating System 3.1 to 5.2
- Serial or USB communication for HotSync operations
- 4 MB RAM

For information about how to use EndNote for Palm OS on your Palm handheld device, see the EndNote Help file. In EndNote, go to the Help menu and choose Contents. See the Help topics in the “EndNote for Palm OS Handhelds” book.
Chapter 2: Windows EndNote Installation

Installing EndNote

### Installing the Demo Version

To install EndNote:

1. Make sure no applications are running.

2. If you downloaded the EndNote demo version, double-click on the downloaded EndNote installer program, Endemo.exe.

   If you received the EndNote demo version on a CD, insert the CD into your CD-ROM drive. The installer program should start automatically. If it does not, double-click on Setup.exe.

3. Follow the instructions on screen to complete the installation.

   You have the choice of doing either a Full or Custom Installation (see “Custom Installation Options” below for details). By default, EndNote is installed in the C:\Program Files\EndNote Demo folder. You can change this folder if you wish.

4. Read the “Readme” file for any last minute information that may not have made it into this guide or the help file.

---

**NOTE:** If the installer detects a full version (not a demo version) of EndNote on your computer, it will give you the option to continue with the installation or quit. If you continue, be advised that you will most likely need to reinstall your non-demo version of EndNote to use it after you run the EndNote 7 Demo version.

---

### Custom Installation Options

Although we recommend that you use the Full Installation option to install EndNote, the Custom Install option is useful if you are low on disk space or you need to reinstall just specific EndNote components.

**To do a custom installation:**

1. Make sure no applications are running.

2. If you downloaded the EndNote demo version, double-click on the downloaded EndNote installer program, Endemo.exe.

   If you received the EndNote demo version on a CD, insert the CD into your CD-ROM drive. The installer program should start automatically. If it does not, double-click on Setup.exe.
3. Follow the instructions on screen until you see the option to do either a Full Installation or Custom Installation. Choose Custom Installation, and click Next.

4. Verify that you have the correct folder specified, and click Next to display the screen where you select the components that you want to install.

**NOTE:** If the installer detects another copy of EndNote in the destination folder, it gives you the option to either backup or remove older files during the installation. When doing a custom install, only selected components are affected. For example, if you are installing only Anthropology styles, and you opt to remove older files, only the older Anthropology styles are removed; no other part of the installation is affected.

### Selecting Components

There are several major categories of components that are installed with EndNote:

- Program
- Styles (formats for creating bibliographies)
- Filters (files for importing text files of reference data)
- Connection Files (to connect to online reference databases)
- Word Processor files (files for Word or WordPerfect, and EndNote Manuscript Templates for Word)

To omit an entire category, uncheck the box next to its name. To choose subsets of the items you want to install, click the button to the right of the category, and select the specific items that you want to install (or reinstall).

### Checking Your Installation

To run the EndNote Demo, click the Start button, choose Programs, select EndNote Demo, and then choose EndNote Program.

A dialog will ask you to open a reference library file. Choose Cancel. To check the version number of EndNote, choose About EndNote 7 from the Help menu. Click on the splash screen to clear it.
Checking Microsoft Word Support

To see whether Cite While You Write is correctly installed, start Word and click on Word's Tools menu. In Word 97, 2000, or XP, you should see EndNote commands on an EndNote 7 submenu.

**Word 97 or 2000 or XP Tools menu and EndNote 7 submenu**

Checking WordPerfect Support

To see if the EndNote Add-in is correctly installed, start WordPerfect and click on the Tools menu. You should see an EndNote submenu with various EndNote commands.

**WordPerfect Tools menu and EndNote submenu**
Commands on your *Tools* menu vary between different versions of WordPerfect. Commands can also vary if the menu has been customized.

**Uninstalling EndNote**

To uninstall EndNote:

- From the *Start* menu, choose *Programs*, then *EndNote Demo* and select *Uninstall EndNote*.

This Uninstall program removes only files, groups, and icons installed by the EndNote installer the *last* time it was run. For example, if you use the installer’s “Custom Installation” option to reinstall style files only, the Uninstall program removes only style files.

It will *not* delete your libraries or any new files you have created. It will *not* delete folders if they contain files you created. You will need to manually delete those files with the Windows Explorer.
Chapter 3: Introduction to an EndNote Library

This chapter covers the basics of working with EndNote. In particular, you will learn how to:

- Start EndNote and open a library.
- Sort the references in the library window.
- Select a default library to open automatically.
- Select and open references in the EndNote library.
- Close references.
- Quit from the EndNote program.

Start EndNote

To start the EndNote program and open the sample library:

1. Macintosh: Open the EndNote 7 Demo folder and double-click the EndNote program icon. By default, the EndNote 7 folder is installed in the Applications folder on your hard drive.

   EndNote 7.0 Demo

Windows: From the Start menu, choose Programs, select EndNote Demo, and then choose the EndNote Program.

A dialog appears prompting you to open a reference library.
2. Select Open an existing EndNote library.

3. To open the library, do one of these:
   - Select Paleo Library (Macintosh) or Paleo.enl (Windows) in the drop-down list, and click OK.
   - If Paleo Library or Paleo.enl does not appear in the drop-down list, click Browse to locate it. A file dialog will appear, prompting you to locate and open a reference library.

   **Macintosh:** Select the Examples folder that was installed in the EndNote 7 Demo folder and click Open. Then, select the Paleo Library and click Open.

   ![Open an EndNote Library dialog]

   **Windows:** Use the “Look in:” list to find the EndNote Demo folder. By default, this will be on the C drive in the Program Files folder. To get there, click the “Look in:” list, choose the “C:” drive and click Open; select Program Files and click Open; and then select and open the EndNote Demo folder.
Select the Examples folder and click Open. Then, select Paleo.enl and click Open.

**NOTE:** You can open a library from within EndNote by choosing Open from the File menu.
The Library Window

When you open the Paleo Library you see the **Library window** listing all of the references that the library contains:

The Library window displays a multi-column list. By default, the first column shows a paper clip for references that include attached graphics, figures, or files. Then, the first author’s last name, the year, the title, and the URL are displayed for each reference. The information displayed here in the Library window, as well as the font used for the display, can be changed using the EndNote Preferences.

You can browse through your reference library by first selecting a reference, and then using the scroll bar, the scroll arrows, or the PAGE DOWN, PAGE UP, HOME, END, and ARROW keys.

Preview References

You can easily see more detail about a reference by highlighting the reference and viewing the Preview pane at the bottom of the Library window.

**To preview a reference:**

1. For this example, click on the reference titled “Geophysical Research Letters.”

The preview pane uses the current **output style** to display the selected reference as it will be formatted for a bibliography.
2. To select a different output style to apply to the reference, go to the main toolbar and select *Numbered* from the drop-down list of output styles.

![EndNote Library](image)

Only one reference is displayed in the preview pane at a time. If multiple references are selected, only the first one is displayed. The format of the reference in the preview pane can be changed at any time by choosing a different output style.

When the preview pane is showing, a *Hide Preview* button is available at the bottom of the window. You can click *Hide Preview* to hide the preview pane if you wish. The name of the button will toggle to *Show Preview*.

**Sort the References**

References can be easily sorted by clicking on the column heading (such as Author, Year, or Title).

**To change the sort order:**

1. Click the Year column heading to see the references sorted in ascending order based on the year of publication.
2. Click the Year column heading again (a second time) to reverse the sort order and see the references sorted in *descending* order.
3. Now, click the Author column heading to return the sort order of the library to an alphabetical list sorted by the author names.
Set a Default Library

You can assign a library to open automatically every time you start EndNote. You will find it useful to set the Paleo Library (PALEO.ENL under Windows) as your default library for now. Later, when you create your own library, you can set it as the default library.

To set a default library:
1. From the EndNote (Macintosh) or Edit (Windows) menu, choose Preferences and click Libraries.
2. Click Add Open Libraries. You should see the Paleo Library listed at the top of the window.
3. Click Save (Macintosh) or Apply (Windows) to save this change.
4. While you could make changes to other EndNote preferences, for now you can click the red close button (Macintosh) or OK (Windows) to leave the Preferences dialog.

Select and Open a Reference

To work with specific references you must first select them in the Library window.

There are different ways to select a reference such as clicking on the reference using the mouse, using the arrow keys, or typing the first few letters of the field by which the library has been sorted.
To see how this works, click once on any reference to select it. If you have arrow keys on your keyboard, press the Up or Down Arrow to select the previous or next reference. When the library is sorted by author name (as it should be now), you can also select a reference by typing the first few letters of the author’s last name.

To quickly find and display a reference:
1. Select the first Argus reference in the list by typing “arg” without pausing between letters.

Now that the reference is selected, there are a number of things you can do with it, such as view its contents, copy, cut, delete, or edit it. For now, just open the reference to view the contents.

2. Open the selected Argus reference by pressing the RETURN key (Macintosh) or ENTER key (Windows) or by using the Edit command on the References menu. You can also open a reference by double-clicking on it in the Library window.

The Reference window opens to display all of the information associated with the reference.
This is where you enter or edit information for a reference. The citation information is displayed at the top of the Reference window in the title bar, “Argus, 1993 #34.” This information is used by EndNote to match citations in a paper to references in a library.

To view the rest of the reference, use the mouse to scroll down the Reference window, or press the TAB key to move forward from one field to the next. Press SHIFT+TAB to move backwards through the fields.

The window may also be resized by clicking and dragging the lower right window corner. To reposition the window, click on the title bar and drag the window to the desired location.

Next, close the reference. You can do this in one of these ways:

♦ Click the close button in the upper corner of the Reference window.
♦ From the File menu, choose Close Reference.
♦ From the keyboard, press ⌘+W (Macintosh) or CTRL+W (Windows). Note that many of the menu commands have a keyboard equivalent next to them.

EndNote automatically saves all changes to a reference when the Reference window is closed.

If you do not want to continue with the next chapter (Entering and Managing References), go to the EndNote menu and choose Quit EndNote (Macintosh) or go to the File menu and choose Exit (Windows) to close the program. Otherwise, continue with the tour.
Chapter 4: Entering and Managing References

In this chapter you will learn how to:

♦ Enter references into a library.
♦ Insert graphics and files into references.
♦ Search for a subset of references.
♦ Print an annotated bibliography.

In this section, you are going to enter references: first a typical book reference, and then references that contain images.

Next you will search for a group of references and print them, as though to share the information with a colleague.

Open the Paleo Library

If EndNote is not already running, start it and open the Paleo library as shown under “Start EndNote” on page 27.

Create a New Reference

There are various ways to add references to an EndNote library:

♦ Type the reference information into the Reference window.
♦ Connect to an online bibliographic database and retrieve the references directly into EndNote.
♦ Import text files of references that have been downloaded from online bibliographic databases or CD-ROMs.

This example demonstrates how to type reference information into EndNote. Chapter 7: "Searching Remote Databases" and Chapter 8: "Importing Reference Data into EndNote" cover the other methods.

Once a library is open, you can add a new reference to it:

1. From the References menu, choose New Reference. Or, from the keyboard, you could use ⌘+N (Macintosh) or CTRL+N (Windows).
An empty Reference window opens with the words “New Reference” displayed at the top.

New references appear as journal articles (unless you change the default setting) but can be changed to any other type of reference using the Reference Type list at the top of the Reference window. For this example, create a Book reference.

2. Click the Reference Type list and choose **Book**.

You are now ready to enter reference information, beginning with the author names. Author names can be entered two ways: either “First Middle Last” such as “Carol Margaret Jacobson” or “Last, First Middle” such as “Jacobson, Carol Margaret.” Individual author names **must** be entered one per line.

3. With the cursor in the Author field, type:
   
   Jacobson, Carol
As you type, EndNote will suggest names similar to the one you are entering. This is EndNote’s way of using term lists to facilitate the process of entering new references.

4. The name you are entering, Carol Jacobson, is a new author in this database, so keep typing until you complete the name and then press the RETURN key (Macintosh) or the ENTER key (Windows).

   The name appears in red text to indicate that it is a new name in the Author term list for this library. When you close or save the reference, it will be added to the Author term list and the red text will change to black. (You can turn these options on or off.)

5. Now enter the second author’s name:

   Roe, Jennifer

   This author is already in the Paleo library, so as you start typing the last name, you will see EndNote complete the name for you.

6. Press the TAB key to accept EndNote’s suggested author name, and move to the Year field. In the Year field, type:

   1999

   Continue entering the reference as shown below, using the TAB key to move to the next field, and SHIFT+TAB to move to the previous field, if necessary. You can also use the mouse to click in the desired field. If information is not provided for a particular field, leave that field empty.

   Title: Impacts of meteorites on Earth

   City: New York

   Publisher: Blackcourt Press

   Number of Pages: 100
**Abstract:** The impact of a meteorite hitting earth millions of years ago may have led to the extinction of some marine life.

No extra punctuation (such as parentheses around the year) or text styles (such as bold or italic) are entered into the reference. EndNote adds the necessary punctuation and text style changes to the references when it creates a bibliography.

7. Close the Reference window by clicking the close button or by choosing **Close Reference** from the **File** menu.

All information is automatically saved when you close a window. Your new reference should now appear in the Library window.

---

*Chapter 4: Entering and Managing References*
EndNote helps you organize both reference information and images. Three reference types—Figure, Chart or Table, and Equation—are available specifically for cataloging graphics and files, although you can add Images and Captions to any reference type.

In this section, you are going to enter a journal reference that includes a graphic.

To enter a reference that includes a graphic:

1. From the References menu, choose New Reference. An empty Reference window opens with the words “New Reference” displayed at the top. The Reference Type should appear as Journal Article.

2. Enter the reference as shown below, using the TAB key to move to the next field, and SHIFT+TAB to move to the previous field, if necessary. You can also use the mouse to click in the desired field. If information is not provided for a particular field, leave that field empty.

   **Author:** Tiberius Rex  
   **Year:** 1995  
   **Title:** The scale and the feather--a suggested evolution  
   **Journal:** Paleontology  
   **Volume:** 23  
   **Issue:** 9  
   **Pages:** 23-45  
   **Keywords:** Feathers  
   Evolution  
   Birds  

   **Abstract:** This article discusses the evolution of bird feathers from reptilian scales.

3. Scroll down to the bottom, where you can see the Image and Caption fields.

4. From the References menu, select Insert Picture to display a file dialog.

Chapter 4: Entering and Managing References  
39
5. On the file dialog:
   a. Navigate to the folder:
      - **Macintosh**: Applications:EndNote 7 Demo:Examples
      - **Windows**: Program Files\EndNote Demo\Examples
   b. Highlight the file titled *Feather2.BMP*.
   c. Click *Open* to insert the file into the Image field.

   ![Image Insertion Dialog]

The graphic appears as a thumbnail in the reference. EndNote copied the file to a DATA folder stored with the Paleo library, and linked the copied graphic to this reference.

6. In the Caption field, enter:

   **Cockatiel Crest Feathering**

   Always enter a caption for your image. It assists in locating images, and it labels figures in your Microsoft Word documents.

7. Click the close button to close and save the reference and return to the library window.

**Next, enter a reference that includes an attached file:**

1. From the *References* menu, choose *New Reference*. An empty Reference window opens.
2. Click the Reference Type list and choose *Chart or Table*.
3. Enter the reference text as shown below.

   **Created By**: Milkirk, Marie
   **Year**: 2002
   **Title**: Hominid Timeline
Chapter 4: Entering and Managing References

**Image Source Program:** Microsoft Excel

**Date:** May 9

**Keywords:** Evolution
Hominids
Timelines

4. From the References menu, select Insert Object.

**Macintosh:** A file dialog appears.

**Windows:** An Insert Object dialog appears. Click Choose File to display a file dialog.

![Insert Object dialog](image)

5. On the file dialog:
   a. Navigate to the folder:
      **Macintosh:** Applications:EndNote 7 Demo:Examples
      **Windows:** Program Files\EndNote Demo\Examples
   b. Highlight the Microsoft Excel file titled Hominid Evolution.xls.

![File dialog](image)
c. To insert the highlighted file into your new reference:

Macintosh: Click Open.

Windows: Click Open to display the path and file in the Insert Object dialog. Then click OK.

The file appears as an attachment in the image field. EndNote copied the file to the DATA folder stored with the Paleo library, and linked the copied file to this reference.

6. In the Caption field, enter:

   Hominid Timeline

7. Click the close button to close and save the reference and return to the library window.
To easily locate the references containing images:
Click on the Image column heading (the paper clip) once to sort records containing images at the bottom of the list, and then click again to move them to the top of the list.

You can double-click on an individual reference if you would like to view the complete reference. When you are done viewing a reference, click the close button to close it.

Click the Author column heading to again order the list by author names. Sort in ascending (A to Z) order.

Now you are ready to print a list of references that you want to share with your colleague. Let’s assume you want to generate a list of all references about extinction that were published in 1990 or later.

To search for references:
1. From the References menu, choose Search References. Remember that you could also use the keyboard command, Ô+F (Macintosh) or CTRL+F (Windows).
2. Type extinction as the first search item.
The words *Any Field* above “extinction” mean that EndNote will find references that have the word “extinction” in any field. Now set up the second search item to find references from 1990 or later.

3. From the **field list** in the second search item, choose *Year*; from the **comparison list**, choose *greater than or equal to*; and type **1990** as the search term.

4. Notice the option between the two search items is set to “Or.” Click “And” to set up the search to find all references about extinction that are also published in 1990 or later. The Search window should now look like this:

![Search Window](image)

5. Click the **Search** button to begin the search. In a moment, EndNote displays the search results.

![Search Results](image)

The status message area at the top (Macintosh) or bottom (Windows) of the Library window should now read, “Showing 6 out of 203 references.” (You are looking at the same Paleo library.
as before, but EndNote has restricted the view to display only the results of the search.)

Now that you have located all of the desired references, you are ready to print them for your colleague.

Select a Style That Includes Abstracts

EndNote’s output styles (or just styles) represent the rules for creating bibliographies for a variety of journals and other publications. The styles determine how your references look when you print, export, preview, or create bibliographies.

We have provided a style called Annotated that includes the contents of the Abstract field with the formatted reference. Select this style to print the references with abstracts:

- On the Main toolbar, select Annotated from the output style list to print the references with abstracts.

If you do not see the Annotated style in the output style list, you can select any style and go on to the next step. Any bibliographic style can be modified to make an annotated bibliography.

Print the Found References

Now that you have selected a style, you are ready to print the bibliography.

To print a bibliography:
1. From the File menu, choose Print. A standard print dialog appears.
2. Click Print or OK to begin printing.

You can also use the Export or Copy Formatted commands to create a word processing document with these references if you would prefer to have the bibliography on disk rather than on paper.

- To show all references again in the library window, go to the References menu and select Show All References.

If you do not want to continue with the next chapter, go to the EndNote menu and choose Quit EndNote (Macintosh) or go to the File menu and choose Exit (Windows) to close the EndNote program.
Chapter 5: Using EndNote While Writing a Paper with Microsoft Word

The Cite While You Write (CWYW) process is available only for Microsoft Word X (Macintosh) or Word 97, 2000, or 2002 (Windows). If you use a different word processor, or an older version of Word, see the EndNote online Help file to learn how to format references and create a bibliography. From the Help menu in the EndNote program, choose EndNote Help (Macintosh) or Contents (Windows).

✦ For Windows WordPerfect 9 (2000) or 10 (2002), read the topics under The EndNote Add-in for WordPerfect.
✦ For other word processors, or other versions of Word or WordPerfect, read the topics under RTF Document Scanning.

NOTE: Follow this chapter only if you use Microsoft Word X (Macintosh) or Word 97, 2000, or 2002 (Windows).

EndNote’s Cite While You Write feature inserts EndNote commands into Word’s Tools menu to give you direct access to your references while writing in Microsoft Word. The Cite While You Write commands enable EndNote to do bibliographic formatting to the document that is currently open in Word.

In this chapter, you will learn how to:
✦ Use a manuscript template to set up your paper.
✦ Insert EndNote bibliographic citations into your paper and create a bibliography.
✦ Insert EndNote figure citations into your paper. (This section uses the image references that were inserted while following Chapter 3.)

Open the Paleo Library

If EndNote is not already running, start it and open the Paleo library as shown under “Start EndNote” on page 27.

EndNote looks for matching references in the currently open libraries. While EndNote can automatically start and open your default library when needed by Word, opening the library first assures you that you are citing references from the appropriate library.
Create a New Document with the Manuscript Template Wizard

Manuscript templates make it easy to set up your paper for electronic submission to a publisher. For this example, pretend you are writing a paper about evolution that you plan to submit to the publishers of *Nature*.

To create a new Word document:
1. From EndNote’s *Tools* menu, choose *Manuscript Templates*.

![From Templates Menu](Image)

2. From the list of Word templates, highlight the *Nature* file, and click *Open* to start the manuscript template wizard.

NOTE: The first time you launch the manuscript template wizard, you may receive a notice about macros. Accept macros to continue with the wizard. Select *Always trust macros from this source* to avoid future alerts.

3. On the opening window, click *Next*. 

*Chapter 5: Using EndNote While Writing a Paper with Microsoft Word*
4. Enter a full title for this paper:
   Theories About Evolution

5. Click Next to display a list of contributing authors. In this case, the list is blank.

6. To enter the author of this document, click Add Author. If you have not yet added any author names for manuscript templates, the Authors on File list will be blank.
7. Click *New* to add an author to the list.

![Add Author window](image)

8. Enter your name and contact information, and then click *OK*. Your name appears in the Authors on File list.

9. Highlight your name, as an author of the current document, and click *OK*.

10. Select the check box next to your name, indicating that you are a corresponding author, and click *Next*.

11. The Sections window lists the document sections required by Nature. (The Section list varies greatly between publishers.) Normally you would simply click *Next* to accept all sections.
For this tour, you can deselect some of the sections as indicated in the window below, and then click Next.

12. Click Finish to complete the manuscript wizard and display the new Word document.

As you scroll through the paper, you can see where the template wizard inserted the title and author information you provided, and where you need to insert additional information.

In the example below, the author's name and contact information was inserted by the template wizard in the font and style required by Nature. You would need to select each string of text surrounded by brackets and enter the appropriate information required by Nature.

```
Insert Number of words of Text

Dr. John D. Smith

University of Michigan, 1423 Forest Ave, Ann Arbor, MI 48104,

E-mail: john@uuniversity.edu, Telephone: 800-333-5555, Fax:
```
Cite EndNote References

Next you are going to start entering text and citations. For this tour, you are going to enter minimal information.

To start writing your paper and insert citations:

1. Scroll down the document to the area that says Insert Text here, and highlight the line.

   ![Insert Text here]

2. Enter text as though you were writing your paper:

   The fossil in question was generally regarded to be the 220 million year-old remains of tyrannosaurus. Several years ago, however, this hypothesis was overturned by the discovery of yet another species.

   Now you are ready to insert a citation.

3. From the Tools menu, go to the EndNote 7 submenu and then Find Citation(s).
4. The EndNote Find Citations dialog appears. Type the author name “Morehouse” in the “Find” box and click Search.

EndNote lists the matching references. In this case, a single reference matches the search.

5. Click Insert to insert the selected reference as a citation.

EndNote not only inserts a citation, but Instant Formatting formats it in the numbered Nature style.

6. Add more text to the paper:

   It is now the undisputed progeny of the species at hand.

7. From the Tools menu, go to the EndNote 7 submenu and then Find Citation(s).
8. Type the date “1987” into the find box and click Search. EndNote lists the matching references.

![EndNote Find Citation](image)

9. Scroll down the list of matching references, select the reference by the author Turnhouse, and click Insert.

EndNote not only inserts the citation, but Cite While You Write technology formats it and adds it to the bibliography at the end of the paper. Your document text should now look like this:

```
The fossil in question was generally regarded to be the 220 million year-old remains of *tyrannosaurus*. Several years ago, however, this hypothesis was overturned by the discovery of yet another species. It is now the undisputed progeny of the species at hand.
```
10. Scroll down the document to view the References list formatted with the Nature output style:

<table>
<thead>
<tr>
<th>References</th>
</tr>
</thead>
</table>

**NOTE:** In these examples, each of the Cite While You Write citation and bibliography fields is shaded. This is set with Microsoft Word’s Field Shading option, which you can turn on if you find it helpful. The shading is for on-screen help only, and does not print.

11. Assume that you have finished inserting citations in your paper. From Word’s *File* menu, choose *Save* to save your document.

**Confirm the Bibliographic Style**

You can format your citations and bibliography as many times as you like, changing the output style and various other layout settings each time.
To confirm the bibliographic style used for formatting:

1. From Word’s Tools menu, go to the EndNote 7 submenu and choose Format Bibliography.

A Format Bibliography dialog appears, where you can select a bibliographic style.

Styles contain instructions for how EndNote should format the citations and bibliography. For this example, the manuscript template automatically selected the Nature style,
which inserts citation numbers and a bibliography at the end of the paper.

2. For this example, leave “With output style” set to Nature.

3. Click OK to leave the dialog.

   EndNote automatically updates the existing citations and regenerates the bibliography. If you had changed the bibliographic style, those changes would be reflected in the paper.

In the future, if you need to make changes to the paper such as adding or deleting citations or text, just make the necessary edits or additions in your paper. If you want to change the output style or bibliography layout settings, choose the Format Bibliography command again. EndNote will reformat the in-text citations and generate a new bibliography based on your changes.

**NOTE:** If you directly edit citations or the bibliography, the changes will be lost when you Format Bibliography again. To make and retain changes, either modify the output style to affect all citations, or use the Edit Citation command from the Tools>EndNote menu in Word.

**NOTE:** More than 1000 styles are installed in EndNote’s Styles folder. To see a list of them organized by discipline, choose Output Styles from the Edit menu and select the Style Manager.

---

### Insert Figure Citations

Next you are going to insert two figure citations—one inserted and numbered as a figure, and one inserted and numbered as a table. This section uses the references inserted in Chapter 3.

All figure citations are inserted in the same way; the EndNote reference type determines whether it is inserted and numbered as a figure or a table. Images found in the Chart or Table reference type are inserted as tables, while images found in any other reference type are inserted as figures.

**To find and insert figure citations:**

1. First, add more text to your paper:

   As researchers look at evidence, even the crest on the modern Cockatiel provides insight into the evolution of feathers.

   Now you are ready to insert a figure citation.
2. From the Tools menu, go to the EndNote 7 submenu and then Find Figure(s). The EndNote Find Figures dialog appears.

3. Type the search term “bird” in the “Find” box and click Search.

EndNote lists only references that match the search text and contain an image. As you highlight a reference, the graphic stored within the reference is displayed below the reference list.

You can use your mouse to move the column dividers to set column widths and to drag the lower right corner of the window to adjust the size of the window.

4. Select the reference with the Caption “Cockatiel Crest Feathering,” a reference inserted earlier in this guided tour, and click Insert to insert the figure citation.

5. Next, enter the text:

While exploring the evolution of dinosaurs and birds, it becomes clear that Homo sapiens have occupied earth for a relatively short period of time.
Now you are ready to insert a reference to the Microsoft Excel file we inserted into an EndNote reference earlier in this guided tour.

6. From the Tools menu, go to the EndNote 7 submenu and then Find Figure(s). The EndNote Find Figures dialog appears.

7. Type the text “hominid” in the “Find” box and click Search. EndNote displays a single matching reference. The file attachment icon shows that the figure is in a Microsoft Excel document.

8. Click Insert to insert the citation.

**NOTE:** The Excel file may load quite slowly, and you may find that you need to start Excel before inserting the figure citation.

The image was found in the Chart or Table reference type, so it was added to Word and numbered as a table.

As researchers look at evidence, even the crest on the modern Cockatiel provides insight into the evolution of feathers. (Figure 1)

While exploring the evolution of dinosaurs and birds, it becomes clear that Homo sapiens have occupied earth for a relatively short period of time. (Table 1)

9. Scroll through the document, and you will find that EndNote used Word bookmarks to place the images under labeled Tables and Figures sections as required by *Nature*.

10. You may need to resize the Hominid Timeline to fit on the page. Click on the image, and then hold down the Shift key.
while you drag a corner of the figure to resize it proportionally.

Table 1. Hawaiian Timeline

11. You can also reduce the size of the Cockatiel Crest Feathering graphic.
As you are working, remember to often Save your document. You can continue adding text, bibliographic citations, and figure citations to the paper, and EndNote will continue adding to the References list, Tables list, and Figures list!

To close Microsoft Word: In Word, go to the Word menu and choose Quit Word (Macintosh) or go to the File menu and choose Exit (Windows).

If you do not want to continue with the next chapter (Creating a Subject Bibliography), and want to close the EndNote program: In EndNote, go to the EndNote menu and choose Quit EndNote (Macintosh) or go to the File menu and choose Exit (Windows).
Chapter 6: Creating a Subject Bibliography

This chapter will show you how to:

♦ Generate a list of references grouped by subject.
♦ Change the layout of a subject bibliography.

You can create a list that groups references under any EndNote field or combination of fields—such as journal title or publisher. However, the most common use is to group references by subject with terms from the Keywords field.

Open the Paleo Library

If EndNote is not already running, start it and open the Paleo library as shown under “Start EndNote” on page 27.

Select the References to Include

The first step in creating a subject bibliography is determining which references you want to include. For this example, we will include all references in the library.

To select the references to include in the subject bibliography:

1. First, make sure all references are displayed in the reference list. From the References menu, select Show All References. If that command is not available, all references are already included in the list.

2. Go to the Edit menu and choose Select All to highlight all of the references in the library.

If no references are selected, EndNote assumes that all references should be included in the subject bibliography. If references are selected (highlighted), EndNote will use only those references to generate a subject bibliography.

By selecting all references, you are sure to include them all in the bibliography.
Select the Subject Fields and Terms

Next, you will select a subject field and the terms from that field to use as subject headings.

To select a subject field and terms from that field:
1. From the Tools menu, select Subject Bibliography to display a list of the EndNote fields by default field name.

2. Highlight the Keywords field.

You can click on individual fields to select any combination and number of fields, but the most common selection is the single Keywords field to create a subject bibliography.

Neither of the check boxes at the bottom affect a list by keyword. Terms in the Keywords field are always listed as separate headings.
3. Click OK to display the terms found in the Keywords field of the selected references (in this case, every Keyword found in library).

![Subject Terms window](image)

4. While you could select specific terms as headings, for this example you will select all keywords. Click the Select All button.

It can be helpful to Select All, and then click on the few terms that you do not want in order to deselect them.

5. Click OK to format the subject bibliography on the screen.

![Subject Bibliography window](image)
A reference list title appears at the top of the bibliography. Formatted references display beneath each keyword heading. Next to each heading, a term count indicates how many references contained the keyword.

Change the Layout of the Bibliography

You have a subject bibliography, but is the layout of it quite what you want? For this exercise, you will change the output style, enter a different reference list title, and remove the term counts.

To change the layout of your subject bibliography:

1. First, use the Output Style list at the top of the window to select a different output style for the formatted references. In this case, select Author-Date and EndNote will update all of the references in the bibliography to reflect the new style.

   You could choose Select Another Style to choose from the 1000+ output styles provided with EndNote.

2. Click on the Layout button to modify the layout and style of your subject bibliography.

3. On the References tab, change the Reference List Title to “References:”. This is the title that prints at the top of the bibliography.
You could also use this tab to change the sort order of the formatted references that appear beneath each subject heading.

4. Click on the Terms tab, and look under the Reference List section.

For a subject bibliography, it is important to select the Subject Terms and Reference List button. In this case, Subject Terms and Reference List should already be selected.

The Subject Terms Only button would print only a list of subject headings, and not the formatted references.

Notice that the Recycle Numbering box is selected. This restarts numbering under each subject heading when you select an output style that numbers references.

5. Under the Include section, click to clear the Subject Term Counts box.

This tab also controls the sort order of the subject terms and the styles applied to subject terms, subject term counts, and the list of record IDs (record numbers) if they are selected to print.

6. Click on the Bibliography Layout tab. The Author-Date output style did not insert a blank line between formatted references. To force a line, use the second drop-down list to
7. Click OK to save changes to all of the Layout tabs and update the subject bibliography.

8. At this point, you can do any of the following:
   - Click Print Preview to display a formatted page view of the subject bibliography. (Macintosh OS version 10.1.5 requires that you first click Print to display the Print dialog, and then click Preview.) Click Close to dismiss the Preview window when you are done viewing it. You could click Layout again to fine-tune your settings.
   - Click Print to send a copy of the bibliography to your printer. The Print dialog appears. Verify settings and click OK or Print.
   - Click Save to save a copy to a file that you can open with your word processor. A file dialog appears for you to name the file and choose the file type (text, RTF, or HTML). Verify settings and click Save.

9. Click Close to dismiss the Subject Bibliography window and return to the library reference list.
This concludes the subject bibliography section of the tour. The next chapter walks through searching a remote database.

If you are finished working with EndNote for now, go to the EndNote menu and choose Quit EndNote (Macintosh) or go to the File menu and choose Exit (Windows).
Chapter 7: Searching Remote Databases

With EndNote's Connect and Search commands, you can search online bibliographic databases just as easily as you can search an EndNote library on your own computer! And to make it even easier, the results of your searches appear as EndNote references—ready for you to store in your own EndNote library.

This chapter will guide you through these basic steps:

♦ Connect to a remote database.
♦ Search the database.
♦ Copy the references that you want to keep into an EndNote library.

NOTE: In order to follow along with this exercise, you must be at a computer with access to the Internet (either dial-up or a direct network connection).

How Does It Work?
EndNote is able to provide access to these remote sources using an information retrieval protocol called “Z39.50.” Z39.50 is widely supported by libraries and information providers around the world as a convenient method to access their library catalogs and reference databases.

EndNote stores the information necessary to connect to and search these online databases in individual connection files. Preconfigured connection files are provided for a number of these sources. If necessary, you can also customize or configure your own connections to Z39.50-compliant databases.

What EndNote's Searching Offers
EndNote’s search interface provides a simple way to do basic searches on EndNote libraries and remote databases. The same Search window is used for both purposes. This removes the need to learn a separate program to access the online databases or go through the extra steps of saving the references to a text file and importing them into EndNote.

This search interface is not intended to replace the advanced search options that may be available using the search interface offered by your information provider. There may be times when you want to use the information provider’s search interface (for
example, to take advantage of a thesaurus of search terms) and then import those references into EndNote. This is still an option using EndNote’s Import command (see “Importing Reference Data into EndNote” on page 79). Once you know the terms that you want to use in your searches, being able to retrieve the necessary references directly from EndNote is a very fast and efficient approach.

NOTE: If the online database that you access is not available on a Z39.50 server, EndNote will not be able to connect directly to it. We suggest that you submit a request for Z39.50 compatibility to your librarian or the institution that provides access to the database. You can still import references downloaded from non-Z39.50 databases.

About the PubMed Database

For this lesson, you will connect to PubMed, the National Library of Medicine’s online public access version of their MEDLINE database. PubMed is the remote database you will be searching; the National Library of Medicine is the information provider.

For Users With “Dial-up” Internet Connections

If you use a modem and a phone line to connect to the Internet, as opposed to a direct network connection, this section pertains to you.

Connecting: Most setups for dial-up connections are configured to automatically dial your information provider and connect to the Internet when you use an application that requests an online connection (as EndNote’s Connect command does). However, some setups, such as America Online, require that you establish an online connection (sign on) before choosing EndNote’s Connect command.

Disconnecting: EndNote will not disconnect your Internet connection at any point. You need to shut down your connection when you have finished using EndNote’s Connect feature.

NOTE: America Online users must have version 3.0 or later in order to use EndNote’s online features.
Open the Paleo Library

If EndNote is not already running, start it and open the Paleo library as shown under “Start EndNote” on page 27.

Connect to a Remote Database

The first step in searching a remote database is connecting to it, so that is how you will begin.

To connect to the PubMed Database:

1. With EndNote running, go to the Tools menu, select the Connect submenu, and select Connect.

   (The Connect menu will eventually list the databases to which you have connected in the past, and you may customize this list using the Connection Manager.)

   ![Choose & Connection File]

   **NOTE:** This window displays all of the connection files available in your Connections folder. Use the Find button to quickly view various categories of databases to help you locate the one that you need.

2. Select the PubMed connection file (you can start typing the file name to quickly jump to it in the list), and click Connect.

   By selecting that connection file, you have directed EndNote to connect to the National Library of Medicine’s PubMed database.
If for any reason the connection cannot be successfully established, EndNote alerts you with an error message and closes the connection.

When the connection has been successfully established, EndNote opens a Retrieved References window for the PubMed Database, and displays the Search window. Note that the “Search Remote” check box is automatically selected. EndNote is ready to search the remote database.

NOTE: If you previously set a default configuration for the Search window, the search field lists display the fields you selected as your defaults. If one of these fields appears italicized in the Search window lists, that indicates it is not a valid option for the remote database.

Search the Database

The next step is to enter the search term(s) to find the references you need. Searching a remote database is very similar to searching an EndNote library, with a few exceptions.

Let’s say you are interested in information about corrective eye surgery, such as LASIK.
To enter the search term(s) and perform the search:

1. Enter “lasik” into the first search item and verify that the field list in that item is set to Keywords (MeSH). The comparison list for remote searches is always set to Contains.

2. Click Search.

   EndNote sends the search request off to the remote database (PubMed, in this example), and a summary of the search results is displayed:

   The dialog displays the number of references that were found to match your search request, and gives you the option to retrieve them.

   **NOTE:** PubMed is updated regularly, so you may find a different number of references than illustrated here.

If the result set seems too big, you can always refine the search to get closer to exactly those references you want. Let’s refine this search by looking for just those references that include mention of a “high diopter.”

3. Click Cancel, and you are returned to the Search window.
4. Click in the second search item and type “high diopter”.
5. Change the field list in that second search item to *Any Field*.
6. Change the setting between the first two search items to “And.”

7. Click *Search*.
   
   This time only 8 references were found.

8. Click *OK* to retrieve the matching references.
The references are downloaded and appear in the Retrieved References window for the PubMed Database connection.

You can halt a retrieval in progress by clicking the Pause button at the top (Macintosh) or bottom (Windows) of the Retrieved References window, or by pressing the Escape key (Esc), or by pressing +PERIOD (Macintosh).

**Save the References**

At this point you can peruse the retrieved references to see which ones you would like to keep. Save the references you want by transferring them into one of your own EndNote libraries.

The selected references can be copied to an open library using drag-and-drop or the Copy and Paste commands. You can also copy references directly to a library that is open, to a library that is closed, or to a new library using the Copy References To command, as described below.

For this example, we will save two of the retrieved references to EndNote’s sample Paleo library.

**To save your retrieved references:**

1. Select two of the references displayed by holding down the \( \text{⌘} \) key (Macintosh) or the CTRL key (Windows) and clicking on the individual references. (SHIFT-click to select a range of references.)

2. Click the Copy \# References To button and select Choose Library (the \# indicates the number of selected references).

3. In the file dialog that appears, open the Examples folder in the EndNote folder, choose PALEO LIBRARY (Macintosh) or PALEO.ENL (Windows), and click Open. The references
retrieved from the PubMed Database are copied to the library.

That’s all it takes! When you close the Retrieved References window for PubMed, EndNote alerts you that the references in the Retrieved References window will be discarded. Because you have already saved what you needed, you can click Discard (Macintosh) or OK (Windows) and close the window.

When you are ready to close EndNote, go to the EndNote menu and choose Quit EndNote (Macintosh) or go to the File menu and choose Exit (Windows).
Chapter 8: Importing Reference Data into EndNote

If you have access to an online bibliographic database, a university catalog, or a bibliographic database on CD-ROM, you can probably use EndNote’s import filters to import text files saved or downloaded from these sources. EndNote filters are configurable so they give you the flexibility to import the reference data you need, and eliminate data you don’t need.

Getting referenced is not covered in this chapter. See page 71 for information.

If you have access to an online bibliographic database, a university catalog, or a bibliographic database on CD-ROM, you can probably use EndNote’s import filters to import text files saved or downloaded from these sources. EndNote filters are configurable so they give you the flexibility to import the reference data you need, and eliminate data you don’t need.

There are two main things you need to know in order to correctly import downloaded references into EndNote:

♦ How to download the data in the right output format.
♦ Which import filter to use to import the data into EndNote.

This section describes these two items. The table on page 85 summarizes a number of common sources of bibliographic data, the instructions for downloading tagged files, and the EndNote import option to use to import the references into EndNote.

For text to be imported with any of the EndNote filters, the data must be consistently “tagged,” with each tag starting on a new line, and the file saved as a plain text file (Macintosh) or as ANSI or ASCII text (Windows). Here are two examples of such an output:

AU- CRAMER, -Z.O.
TI- AQUATIC MACROPHYTES AND LAKE ACIDIFICATION
PY- 1993
SO- ENVIRONMENTAL-POLLUTION. VOL. 5, NO. 2, PG.54-79
DE- LAKES, ACIDIFICATION, ENVIRONMENTAL EFFECTS, MACROPHYTES, ECOLOGY, PLANT PHYSIOLOGY
Choose the Correct Import Filter

Once you have captured and saved your data file in the appropriate format, you should identify the proper EndNote filter to import the data. There are hundreds of filters included with EndNote; each one is designed to read a specific tagged format from a specific information provider.

To see a complete list of available filters, choose Import Filters from the Edit menu, and select Open Filter Manager.

Use the Find button in the Filter Manager window to find all filters for a particular information provider or to search for a filter by name.

When you have located the filters that you want to use, mark them as your favorites by clicking in the Favorites column (Macintosh) or clicking in the check box (Windows) to the left of the filter name. You can also mark all of the filters currently...
showing after using the *Find* option by clicking *Mark All*. Once a filter is marked as a favorite, it will appear in the *Import Options* list in the import dialog.

**NOTE:** There are many more databases and services that provide data than there are filters included with EndNote, so in some cases you may need to write your own filter or modify one of ours. See the EndNote Help file for information about creating and modifying filters, and check our Web site periodically for new and updated filters (http://www.endnote.com).

### Comparing a Filter to a Data File

If you are uncertain whether a filter matches a data file that you have downloaded, you can compare the format from your downloaded data file to a filter. To do so, select a filter in the Filter Manager, and click the *Edit* button. When the Filter window opens, select the *Templates* option in the list at the left of the window to display the tags recognized by that filter.

The tags and templates in the filter should match the data in the file you want to import.
To import a text file or an EndNote library into an EndNote library:

1. Open the library into which you want to import the references.

2. From the File menu, choose Import.

3. Click the Choose File button to locate and open the file you want to import. All files, except for EndNote libraries, must be plain text files. Select the file and click OK.

4. Select the appropriate import option from the Import Options list. Import options are described on page 83.

5. Select an option from the Duplicates list:
   - **Import All**
     Imports all references, including duplicates.
   - **Discard Duplicates**
     Imports all references except duplicates.
   - **Import into Duplicates Library**
     Duplicate references are imported into a library called FILE-DUPL (Macintosh) or FILE-DUPL.ENG (Windows), where “File” is the name of the library into which you are importing.

     By default, a reference is considered a duplicate if the Author, Year, Title, and Reference Type match a reference already in the library. See the Duplicates panel of the EndNote preferences if you would like to change the duplicates criteria.

6. Choose a Text Translation option if necessary. This option allows you to specify the text encoding of the file you import.
Macintosh: Choose No Translation for text files created on a Macintosh or if a Macintosh text option was used by the source from which you downloaded the data. Choose Latin-1 for text created on a computers other than the Macintosh, including Windows and UNIX. The ANSEL option should only be used for MARC format files. If you do not know the encoding of the file, try No Translation first, then try Latin-1 if diacritical characters are not imported correctly.

Windows: Choose No Translation for all text files except MARC format files, which usually require ANSEL translation.

7. Click Import to import the file.

When the import is complete, only newly imported references display in the Library window. This is a perfect time to add a keyword to all of the imported references using the Change Field command, or to peruse the imported data to make sure it imported as expected.

To return all of your references (including the newly imported ones) to the library display, choose Show All from the References menu.

EndNote’s import options include:

♦ **EndNote Library**  
Used to import one EndNote library into another.

♦ **EndNote Import**  
Used to import text files that have been downloaded from online databases or exported from EndNote using the EndNote format.

♦ **Refer/BibIX**  
Used to import text files exported from the Refer or BibIX programs. The EndNote import format is based on the Refer/BibIX format.

♦ **ProCite**  
Used to import text files that have been exported from ProCite (Macintosh or Windows). With EndNote for Windows, you may also open ProCite files directly using EndNote’s Open command.

♦ **Tab-Delimited**  
Used to import text files in which the fields within a single reference is separated by tabs.
♦ **Reference Manager (RIS)**
  Used to import text files exported from Reference Manager, Reference Update, Reference Web Poster, or any other source that uses the RIS format.

♦ **ISI-CE**
  Used to import text files downloaded from ISI’s Web of Science and other ISI sources.

♦ **EndNote Generated XML**
  Used to export in a proprietary XML format.

♦ **Multi-Filter (Special)**
  A special option for importing files that include references from multiple sources.

♦ **Various import filters**
  EndNote includes hundreds of import filters configured to import data from a variety of online databases. Most likely, the first time you import a file, you won’t see the import filter that you need in this list. Choose *Other Filters* from the *Import Options* list to find the filter that matches the source of the data you want to import. Import filters that you have recently used or chosen as your favorites will be listed in the *Import Options* list in the Import dialog.

The table on page 85 provides more information about the download formats that work with these filters. See “Choose the Correct Import Filter” on page 80 for information about how to choose the filters to appear in the *Import Option* list.

♦ **Use Connection File**
  EndNote provides the option of using a connection file as an import filter. This is useful if you need to import the Connect.log file generated by using EndNote’s *Connect* command to search a remote database. The Connect.log file should include all of the references from your previous session. See page 71 for information about the *Connect* command.
Summary of Output Formats and Corresponding Import Options

A subset of the supported services are listed here with their recommended output formats. At the time this guide was printed, these were the current format options for each information provider listed in the table. If you find that these formats have changed, please check the documentation from your information provider or contact us.

Copyright Issues and Fair Use of Downloaded Data

EndNote gives you the capability to import references downloaded from online databases into its libraries. Some producers of online reference databases expressly prohibit such use and storage of their data; others charge an extra fee for a license to use the data in this way. Before you download references from a database, be sure to carefully check the copyright and fair use notices for the database. Note that different databases may have varying restrictions, even from the same information provider (such as DIALOG or Ovid).

Output Formats and Corresponding Import Options

<table>
<thead>
<tr>
<th>Information Provider</th>
<th>Download Instructions</th>
<th>Import Option</th>
</tr>
</thead>
<tbody>
<tr>
<td>BioMedNet’s free Medline service</td>
<td>At the bottom of the results list, click the Download button. Choose <em>EndNote 3.1 or later</em> as the format, and click Get All or Get Selected Refs. The References are sent directly to EndNote and you are prompted to pick the library into which you want the references to be imported.</td>
<td>Direct Export - the <em>EndNote Import</em> option is chosen automatically. (See page 90.)</td>
</tr>
<tr>
<td>California Digital Library Web Site</td>
<td>1. Click <em>Display</em> to display your references.</td>
<td>Various filters for California Digital Library (Melvyl) databases are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td>(formerly MELVYL)</td>
<td>2. Click <em>Download</em>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>3. Change the “Citation Format” to “Tags Long”.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>4. Click <em>Download Now</em>.</td>
<td></td>
</tr>
</tbody>
</table>
### Output Formats and Corresponding Import Options

<table>
<thead>
<tr>
<th>Information Provider</th>
<th>Download Instructions</th>
<th>Import Option</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>California Digital Library</strong> via Telnet (formerly MELVYL)</td>
<td>If you are using your communication software’s option to capture text, type “DISPLAY ALL TAGS LONG AB CONT” for searches on the database. To send the search results to your e-mail address, type “MAIL ALL TAGS LONG AB TO <a href="mailto:JOHN_DOE@BERKELEY.EDU">JOHN_DOE@BERKELEY.EDU</a>”. Save references e-mailed to you as a “Plain Text” or “Text Only” file.</td>
<td>Various filters for California Digital Library (Melvyl) databases are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>Cambridge Scientific Abstracts</strong></td>
<td>From the CSA search results screen, click Save/Print/Email. On the “Save/Print/Email” screen, select: Record Format: Full Record, Save File Format: PC or Mac, Click Save. Your Web browser asks where to save the file. If your Web browser lets you save in different file formats, make sure you save as a “Text Only” (*.txt) file.</td>
<td>Various filters for Cambridge Scientific Abstracts databases are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>CAS SciFinder</strong></td>
<td>Save references in the “Tagged Format” (*.txt).</td>
<td>SciFinder (CAS) filter</td>
</tr>
<tr>
<td><strong>Current Contents on Disk (CCOD) - Mac</strong></td>
<td>Save references in “EndNote” format.</td>
<td>EndNote Import</td>
</tr>
<tr>
<td><strong>Current Contents on Disk (CCOD) - Windows</strong></td>
<td>Save references in “EndNote” format.</td>
<td>ProCite</td>
</tr>
<tr>
<td><strong>DIALOG OnLine</strong></td>
<td>Set your communication software’s option to capture text. Use Dialog’s Format 5 with “tag” appended to the TYPE command -- type “s1/5/1-20 tag”. You must be using the command line mode to obtain Format 5; if in doubt how to do this, contact Dialog’s tech support.</td>
<td>Various DIALOG filters are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>DIMDI</strong></td>
<td>Use the DLOAD command with report D1 (e.g. DLOAD REPORT=D1).</td>
<td>Various DIMDI filters are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>EBSCOhost</strong></td>
<td>Save results in “Bibliographic Manager format”.</td>
<td>Various EBSCO filters are provided in EndNote’s Filters folder.</td>
</tr>
</tbody>
</table>
## Output Formats and Corresponding Import Options

<table>
<thead>
<tr>
<th>Information Provider</th>
<th>Download Instructions</th>
<th>Import Option</th>
</tr>
</thead>
<tbody>
<tr>
<td>HealthGate - MEDLINE</td>
<td>At the “HealthGate Search Results” screen, select the desired references to download. At the bottom of the screen, choose “Download references for importing into bibliographic management software,” and then click on Retrieve Selected References. You will be prompted by your Web browser to save the file to your computer.</td>
<td>MEDLINE (HealthGate) filter</td>
</tr>
<tr>
<td>Information Express Alerting Service</td>
<td>Save references in the “EndNote” format.</td>
<td>EndNote Import</td>
</tr>
</tbody>
</table>
| INIST                                 | 1. Click the Enregistrer button.  
2. Select the records you wish to download.  
3. Under “Quels champs?” choose “Tous les champs.”  
4. Under “Include” choose “Numéro de notice et nom de la base de données” and “Libellés abrégés.”  
3. Click the Sauvegarde de notices button | Various INIST filters are provided in EndNote’s Filters folder.                                                                                                                                                    |
| ISI CD (Citation Indexes)             | From the File menu, choose Save Records. In the Save Records dialog, choose the NLM Medline format from the Export Format menu.                                                                                             | ISI Citation Indexes filter           |
| ISI Web of Science                    | When viewing your marked references, click Export to have the references exported directly to EndNote. (See “Direct Export from Web Pages” on page 90.) You may also choose Save to File to save the references to a text file and import them into EndNote. | ISI-CE                               |
| Knowledge Finder                      | Place document in the Save file, and select the document. Choose Export Selected Documents from the File menu.                                                                                                          | Various Knowledge Finder filters are provided in EndNote’s Filters folder. |
| Medscape                              | After selecting the desired records and adding them to your clipboard, click the Save or Email Clipboard link. Save or email your clipboard in PC or Mac MEDLARS format as a plain text (*.txt) file. | MEDLINE (Medscape) filter             |
### Output Formats and Corresponding Import Options

<table>
<thead>
<tr>
<th>Information Provider</th>
<th>Download Instructions</th>
<th>Import Option</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>NERAC</strong></td>
<td>Save your file as plain text (*.txt).</td>
<td>NERAC</td>
</tr>
<tr>
<td><strong>OCLC FirstSearch - Web</strong></td>
<td>Mark those references to be saved and click Export. At the next page, choose EndNote and then click Export. EndNote will prompt you to select a filter.</td>
<td>Various OCLC filters are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>Ovid Web</strong></td>
<td>After selecting the references you wish to download, click Citation Manager. Choose the following options: Fields: Complete Reference Citation Format: Reprint/Medlars (or Direct Export, if available) Click the Email or Save button. Save the file as plain text (*.txt).</td>
<td>The appropriate Ovid filter will be selected automatically when using Direct Export option. If you are using Ovid’s multiple database searching, you must select the Direct Export citation format.</td>
</tr>
<tr>
<td><strong>Ovid for Windows</strong></td>
<td>Select the Options button from within the “Save Documents” dialog box. From the list of options, choose the Output Format, then click OK. On the next screen, choose Reprint Format.</td>
<td>Various Ovid filters are provided in EndNote’s Filters folder.</td>
</tr>
<tr>
<td><strong>ProQuest</strong></td>
<td>Use the E-Mail Article button to send records to your email account. Then save as “Plain Text.”</td>
<td>Use the appropriate ProQuest filter.</td>
</tr>
<tr>
<td><strong>PsycINFO at <a href="http://www.apa.org">www.apa.org</a></strong></td>
<td>After marking the records you wish to download, choose Full PsycINFO Record then click the Display Marked Records button. Select the text, then copy and paste it into a text editor, saving the file it as plain text (*.txt).</td>
<td>Use the PsycINFO (APA) filter.</td>
</tr>
<tr>
<td><strong>PubMed</strong></td>
<td>Display your search results in “MEDLINE” format by choosing MEDLINE from the popup list between the Display and Save buttons. Click Save to save the references to a text file.</td>
<td>PubMed (NLM) filter</td>
</tr>
</tbody>
</table>
## Output Formats and Corresponding Import Options

<table>
<thead>
<tr>
<th>Information Provider</th>
<th>Download Instructions</th>
<th>Import Option</th>
</tr>
</thead>
</table>
| **Reference Update v5X** | Select Reference Listings from the Output menu, and choose the following options:  
Device: ASCII File - No Printer codes  
(be sure to enter the path and file name for the output file.)  
Output Format: Medline  
Click Print to create the output file. | ISI Reference Update-Medline filter |
| **SilverPlatter WebSPIRS, Version 5** | Once you’ve obtained your search results, click Save. Select the following “Save Records” options:  
Which fields?: All fields  
Include: Record number and database name  
Field labels: Short labels.  
Click the Save Records button. Use your Web browser to save the page as “Text Only” (do not save in HTML format). | Various SilverPlatter filters are provided in EndNote’s Filters folder. |
| **STN** | Set your communication software’s options to capture text to a file. Type the command “Display All”. | Various STN filters are provided in EndNote’s Filters folder. |
| **UnCover (Ingenta)** | Using your e-mail software, save references e-mailed to you as a "Plain Text" or "Text Only" file. | Reveal (Carl UnCover) filter |
| **Wilson** | Select the following options  
Destination: Choose "e-mail" or "save".  
Include: Record numbers and full-text links (optional).  
Format: Choose "text." | WilsonWeb |
Direct Export from Web Pages

Certain web sites contain a download button that will send your search results directly to EndNote, pick the correct import option, and start the import process automatically. All you need to do is choose the EndNote library into which the data should be imported. This “direct export” or “direct download” method does away with the additional steps of saving the references to a text file, and then importing that file with the appropriate filter. Many online databases, such as Highwire Press, Ovid, OCLC, ProQuest, the ISI Web of Science, and more, provide a direct export of references into EndNote.
Index

A
abstracts, printing 45
Add-in for WordPerfect 47
America Online 72
annotated bibliographies 45
Annotated style 45
ANSEL 82
AOL 72
Arrow keys 30
ascending order 31
author names, entering 36

B
bibliographies
by subject 63
changing the style 55
printing 45
reformatting (CWYW) 57
billing inquiries 7
BioMedNet 85
browsing references 30

C
California Digital Library 85, 86
Cambridge Scientific Abstracts 86
canceling reference retrieval 77
Carl UnCover 89
Chemistry term list 14
citations
inserting figures 57
inserting tables 57
Cite While You Write 47
installation for international Mac Word X 17
installing Mac support 18
Close Reference command 34, 38
closing
EndNote 34
Microsoft Word 61
references 34, 38
Connect command 71, 73
connecting to the Internet 72
Copy References To command 77
copyright issues 85
creating bibliographies from a paper (CWYW) 47
Current Contents 86
custom installation
Macintosh 15
Windows 23
customer support 7
CWYW (see Cite While You Write)

D
default library 32
descending order 31
diacritics, importing correctly 82
DIALOG 86
dial-up Internet connection 72
DIMDI 86
direct export from web pages 90
disconnecting from the Internet 72
downloading references 85
drag-and-drop references 77
duplicate references, import options 82
duplicates library 82

e
EBSCO 86
Edit command, references 33
End key 30
EndNote, closing the program 34
EndNote Add-in for WordPerfect 47
EndNote Examples folder 28
EndNote for Palm OS 22
EndNote Import option 83
EndNote Library, importing 83
tereing references, example 36
Exiting EndNote 34
Index

F
figure citations, inserting 57
files installed, Macintosh 13
find figure citations 57
folder locations, Macintosh 13
folder, EndNote Demo, Windows location 23
folders installed, Macintosh 13
formatting papers (CWYW) 55
formatting papers, Word X or 97/2000/2002 47

G
Guided Tour
creating a subject bibliography 63
entering and managing references 35
searching remote databases 71
using Cite While You Write 47

H
handheld devices 22
hardware requirements
  Macintosh 11
  Windows 21
HealthGate 87
Help file 4, 7
dhelp file 13
help! 8
highlighting (See selecting)
Highwire Press 90
Home key 30
Humanities term list 14

I
import, EndNote library 83
import filters 79
importing
  excluding duplicates 82
  importing references 79, 82
  options 82, 83
  text translation option 82
Information Express 87
information provider 72
Ingenta 89
INIST 87
Insert Picture command 39
inserting
  figure citations 57
table citations 57
installation
  custom Mac install 15
  EndNote for Palm OS 22
  full Macintosh install 13
  Mac files installed 13
  Windows 21, 23
Installing 23
international distributors 8
Internet address 7, 8
Internet connection 72
ISI CD (Citation Indexes) 87
ISI Web of Science 87
ISI-CE import format (Web of Science) 84

K
key commands 30
Knowledge Finder 87

L
Latin-1 82
library, setting a default 32
Library window 30, 44
  navigating 30
license agreement 3

M
manually installing Mac CWYW support 18
manuscript templates 48
Medical term list 14
Medscape 87
MELVYL 85, 86
menu, Reference Types 36
Microsoft Word 11
  Cite While You Write 47
  Macintosh installation 18
  Cite While You Write Installation 21
  closing 61
  compatibility 11, 21
  CWYW/Add-in installation for Windows 25
international versions for Mac 17
manuscript template wizard 48
startup folder 18
modems 72

N
NERAC 88
new references 35, 39, 40
new features 9

O
OCLC 88, 90
online help 4, 7, 13
opening references 33
Or option (Search command) 44
OS/2 21
Ovid 90
Ovid Technologies 88

P
Page Down key 30
Page Up key 30
Palm handheld device 22
previewing references 30
printing abstracts 45
ProCite 83
ProQuest 88, 90
PsycInfo 88
PubMed 72, 88

Q
quitting EndNote 34

R
record formats for importing 85
red text 37
Refer/BibIX 83
Reference Manager (RIS) import option 84
reference type, selecting 36
Reference Types menu 36
Reference Update 89
Reference window 33, 36, 39, 40
moving between fields 34
references
  closing 34, 38
  new 36
  opening 32, 33
  previewing 30
  searching 43
  selecting 32
  sorting 31
remote database 72
remote databases, searching 71
requirements
  EndNote for Palm OS 22
  Macintosh 11
  Windows 21
Retrieved References window 74, 77
RTF files 11, 21, 22

S
sales information 7
saving retrieved references to a library 77
saving retrieved references 77
SciFinder 86
scroll bar 30
search references 43
Search Remote option 74
Search window 74
searching remote databases 71, 75
selecting references 32, 33
setting default library 32
SilverPlatter 89
sorting references 31
starting EndNote 27
startup folder for Mac Word 18
STN 89
Stop button 77
subject bibliography 63
  layout 66
  support, technical 8
System requirements
  Windows 21
  Macintosh 11
T
Tab-Delimited import option 83
table citations, inserting 57
technical support 8
template wizard 48
Templates
  folder 14
  Mac folder 14
term lists 14, 37
Terms folder 14
text translation 82
toolbars
  installing EndNote 6 in Word X 11
  installing EndNote 7 in Word 21

U
UnCover 89
uninstalling EndNote
  Macintosh 19
  Windows 26
upgrading 7

W
Web of Science 84, 87, 90
Web site, EndNote 7, 8
WebSPIRS 89
WilsonWeb 89
window
  close 34
  open 33
  reference 33
Windows requirements 21
wizard, templates 48
Word (see Microsoft Word) 47
word processor compatibility 47
WordPerfect
  Add-in installation 21
  for Windows 21
WordPerfect for Windows 47
  Add-in installation 25
www.endnote.com 7, 8

X
XML, importing 84

Z
Z39.50 71